Forum POMOC Strona Główna POMOC
wsparcie techniczne dla phorum.pl
 
 POMOCPOMOC   FAQFAQ   SzukajSzukaj   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brak wiadomości z hasłem

 
Napisz nowy temat   Odpowiedz do tematu    Forum POMOC Strona Główna -> Baza wiedzy o phpBB2
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ridikulus



Dołączył: 05 Paź 2008
Posty: 3

PostWysłany: Nie Paź 05, 2008 19:57    Temat postu: Brak wiadomości z hasłem Odpowiedz z cytatem

Założyłem dzis forum okolo godziny 12 i do tej pory nie otrzymałem hasła na maila. Chciałem zapytać ile mam czekać?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2093

PostWysłany: Pon Paź 06, 2008 15:19    Temat postu: Odpowiedz z cytatem

Niestety czasami nie z naszej winy mogą wystąpić opóźnienia w dostarczeniu wiadomości z hasłem. Proszę jednak wjść na adres założonego forum i wybrać opcję "zaloguj". Następnie proszę wybrać wskazać "zapomniałem hasło", a następnie w formularzu podać login "administrator" oraz adres e-mail użyty przy zakładaniu forum. System wygeneruje hasło jeszcze raz.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Ridikulus



Dołączył: 05 Paź 2008
Posty: 3

PostWysłany: Sob Paź 11, 2008 11:45    Temat postu: Odpowiedz z cytatem

Dziekuje... tylko zapomnialem jaki dałem nick na tamtym zakladanym forum... i nie wiem co wpisac... bo nie dostałem tego meila z aktywacja... jesli cos pomoze to jest link do forum http://bodygard.phorum.pl/ dziekuje
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2093

PostWysłany: Sob Paź 11, 2008 11:48    Temat postu: Odpowiedz z cytatem

Domyślnie jest to "administrator".
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Ridikulus



Dołączył: 05 Paź 2008
Posty: 3

PostWysłany: Sob Paź 11, 2008 17:01    Temat postu: Odpowiedz z cytatem

wpisalem jako administrator... i wyskakuje to "Adres email, który podałeś nie pasuje do zapisanego razem z bazą danych" jest taka mozliwosc ze podalem zly adres email... a dokladniej... czasem klawiatura mi szwankuje i nie wskakuje mi "6" moj mejl to ridik16@o2.pl moze pan sprawdzic czy na niego zarejestroałem forum?? bo jesli nie to bedzie taki ridik1@o2.pl dlatego ze "6" nie wskoczyła... pozdrawiam
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2093

PostWysłany: Pon Paź 13, 2008 17:05    Temat postu: Odpowiedz z cytatem

Ok, hasło zostało zresetowane i wysłane mailem pod wskazany adres.
Proszę też o poprawienie adresu e-mail w panelu administracyjnym.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
yeshe



Dołączył: 26 Sty 2011
Posty: 2

PostWysłany: Czw Sty 27, 2011 08:52    Temat postu: podobny problem z hasłem Odpowiedz z cytatem

Mam podobny problem. Na forum "ERRATA", założone wczoraj, nie przyszedł mail z hasłem administratora i nie zadziałało przypomnienie. Z tego samego adresu mailowego próbowałam zarejestrować się tu na forum pomocy, ale nie przyszedł mail z aktywacją konta. Natomiast rejestracja w forum pomocy z innego adresu (czyli ten profil, z którego obecnie piszę) przebiegła normalnie i bez problemów.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2093

PostWysłany: Czw Sty 27, 2011 12:21    Temat postu: Odpowiedz z cytatem

Prawdopodobnie problem wynika z ustawień filtrów antyspamowych na koncie e-mail. Sugeruje sprawdzenie, czy wiadomość z hasłem nie została odfiltrowana przez system pocztowy. W innym przypadku najlepiej będzie po prostu użyć drugiego konta e-mail, które przyjmuje wiadomości. Niestety nie mamy żadnego wpływu na konfigurację filtrów anstyspamowych na zewnętrznych serwerach poczty, a te niekiedy są nadwrażliwe.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
yeshe



Dołączył: 26 Sty 2011
Posty: 2

PostWysłany: Czw Sty 27, 2011 12:38    Temat postu: Odpowiedz z cytatem

Na pewno nie przefiltrował maili program antyspamowy na moim komputerze. Zaś administrator naszego serwera pocztowego sprawdzał i nie ma maili z adresu redakcja@phorum.pl (lub innych z tej domeny) ani w filtrach spamu, ani w ogóle jako przychodzących na nasz serwer. Sprawdzałam też czy nie ma pomyłki w adresie, ale link na stronie forum (errata > użytkownicy > administrator > mail) jest poprawny. Może proszę sprawdzić czy gdzieś u was nie ma filtrów na domenę ujk.edu.pl (wymienne aliasy ujk.kielce.pl, pu.kielce.pl)
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2093

PostWysłany: Pią Sty 28, 2011 09:12    Temat postu: Odpowiedz z cytatem

Nie filtrujemy żadnych polskich domen. Jeżeli problem będzie się powtarzał, proszę o zgłoszenie bezpośrednio do redakcji z podaniem adresu forum i adresu e-mail.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum POMOC Strona Główna -> Baza wiedzy o phpBB2 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

POMOC  

To forum działa w systemie phorum.pl
Masz pomysł na forum? Załóż forum za darmo!
Forum narusza regulamin? Powiadom nas o tym!
Powered by Active24, phpBB © phpBB Group