Forum POMOC Strona Główna POMOC
wsparcie techniczne dla phorum.pl
 
 POMOCPOMOC   FAQFAQ   SzukajSzukaj   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problem z dostępem do forum

 
Napisz nowy temat   Odpowiedz do tematu    Forum POMOC Strona Główna -> Baza wiedzy o phpBB2
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andre



Dołączył: 20 Kwi 2011
Posty: 8
Skąd: łódzkie

PostWysłany: Sro Kwi 20, 2011 16:38    Temat postu: Problem z dostępem do forum Odpowiedz z cytatem

Od kilku miesięcy forum http://wrzos.phorum.pl chodzi bardzo wolno. Nie pomogła wymiana serwerów. W dalszym ciągu forumowicze mają problemy z otwarciem strony głównej, zalogowaniem się, napisaniem czy też przeczytaniem postu. Bardzo często wyświetla się tylko część strony głównej forum, strona http://www.phorum.pl lub komunikat: "Bad Request Your browser sent a request that this server could not understand. Apache Server at phorum.pl Port 80".

Dotyczy to m.in. użytkowników Vectry. Jak ustaliłem mają oni problemy w poruszaniu się tylko na forach systemu phorum.pl. Aktywność w ostatnim okresie forumowiczów spadła do zera. Przestali pisać mimo, że zaglądają na forum. Mają jednak trudności z przeczytaniem napisanych postów, udzielenia na nie odpowiedzi. Dziś np. od godziny 7 do czasu napisania tego postu forum chodzi bardzo wolno. Tylko w godzinach od 15 do 16 chodziło względnie szybko. Obiecujecie od dłuższego czasu poprawę, ale nic się nie zmienia.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2094

PostWysłany: Czw Kwi 21, 2011 09:13    Temat postu: Odpowiedz z cytatem

Nie mogę potwierdzć, aby opisane problemy występowały po naszej stronie. Gruntownie przetestowaliśmy działanie wskazanego forum i wszystko działa poprawnie i bardzo szybko. Serwer na którym znajduje się przedmiotowe forum aktualnie posiada duży zapas mocy. Prawdopodobne jest zatem, że opisane problemy wynikają z jakości usług dostawcy łącza internetowego. Z posiadanych przez nas informacji na przykład połączenia z Vectry ze względu na niższe koszty są realizowane przy pomocy łączy międzynarodowych, co oczywiście może negatywnie odbijać się na jakości usług. Nie mniej jednak będziemy poszukiwać rozwiązań, które pozwolą na wyeliminowanie tego typu problemów, chociażby przez zapewnienie dodatkowych łączy z naszej strony. Dziękujemy za zgłoszenie i przepraszamy za zaistniałe trudności.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
andre



Dołączył: 20 Kwi 2011
Posty: 8
Skąd: łódzkie

PostWysłany: Wto Kwi 26, 2011 15:26    Temat postu: Odpowiedz z cytatem

Forum chodzi od rana fatalnie. Przeczytanie jednego postu napisanego przez forumowicza (kontrola - jestem jednym z dwóch administratorów) zajmuje mi 10 minut. Problemy opisane w pierwszym poście. Prawie nikt przez te spowolnienia nie zagląda na forum. Chodzi wolno tylko nasze forum. Inne fora poza systemem phorum.pl chodzą bardzo szybko.
Ps. Forum "POMOC wsparcie techniczne dla phorum.pl" chodzi też szybko.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2094

PostWysłany: Sro Kwi 27, 2011 08:18    Temat postu: Odpowiedz z cytatem

Forum wsparcia technicznego jest utrzymywane dokładnie w taki sam sposób jak pozostałe fora, co może wskazywać na problemy wynikające z użycia własnych dodatków do forum. Szczególnie jeżeli są one ładowane z zewnętrznych serwerów mogą powodować spowolnienie w działamiu forum.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
kra52
drugi stopień wtajemniczenia
drugi stopień wtajemniczenia


Dołączył: 21 Wrz 2008
Posty: 56
Skąd: Sląsk

PostWysłany: Sro Maj 04, 2011 13:20    Temat postu: Odpowiedz z cytatem

Wkurza mnie ta sytuacja. Nie traktujecie nas po partnersku. Żałuje, że nie otworzyłam forum na płatnym serwerze.
Przynajmniej mogłabym wymagać, a z Wami nie ma jak. Jak tylko będę gotowa przeniosę się.
_________________
Pozdrawiam
Działkowiec w Polsce
http://wrzos.phorum.pl/index.php
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2094

PostWysłany: Czw Maj 05, 2011 08:07    Temat postu: Odpowiedz z cytatem

Opisane problemy nie wynikają z działania naszych serwerów, lecz są związane z przeciążeniem łączy używanych przez użytkowników Vectry. Aktualnie szukamy rozwiązań, które definitywnie rozwiążą zaistniałe problemy. Proszę przy tym zauważyć, że również w naszym interesie jest sprawne działanie forów dyskusyjnych i dokładamy wszelkich starań, aby tak właśnie było. Rozumiemy, że zaistniałe problemy mogą być frusturjące, ale zapewniam, że robimy wszystko co w naszje mocy i zachęcam do pozostania z nami.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
andre



Dołączył: 20 Kwi 2011
Posty: 8
Skąd: łódzkie

PostWysłany: Czw Maj 05, 2011 12:05    Temat postu: Odpowiedz z cytatem

Administrator napisał:
Opisane problemy nie wynikają z działania naszych serwerów, lecz są związane z przeciążeniem łączy używanych przez użytkowników Vectry. ...

Ale te problemy występują tylko na forach phorum.pl. Z poruszaniem się po forach w innych systemach nie ma żadnych problemów.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2094

PostWysłany: Pią Maj 06, 2011 08:19    Temat postu: Odpowiedz z cytatem

Tak, dlatego monitorujemy punkty styku naszych łączy i łączy dostarczanych przez Vectrę. Źródłem problemów nie jest wydajność naszych serwerów, lecz najprawdopodobniej któryś z węzłów sieci. Niestety nie mamy nad nim bezpośredniej kontroli więc jedynym wyjściem jest jego obejście. Nasi administratorzy nad tym pracują.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
andre



Dołączył: 20 Kwi 2011
Posty: 8
Skąd: łódzkie

PostWysłany: Sob Maj 21, 2011 08:26    Temat postu: Odpowiedz z cytatem

Minął miesiąc a rozwiązania tego problemu brak. Sad
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2094

PostWysłany: Sob Maj 21, 2011 10:07    Temat postu: Odpowiedz z cytatem

Tak jak już informowaliśmy problemy te nie są bezpośrednio zależne od nas i wynikają z utrudnień na łączach. Podjęliśmy starania o rozwiązanie tego typu problemów, ale niestety musimy czekać na działania podmiotów trzecich. Nie mniej jednak jest to dla nas istotna kwestia i zapewniam, że dokładamy wszelkich starań, aby rozwiązać opisane niedogodności.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
andre



Dołączył: 20 Kwi 2011
Posty: 8
Skąd: łódzkie

PostWysłany: Nie Maj 22, 2011 09:34    Temat postu: Odpowiedz z cytatem

Oby jak najszybciej. Od wczoraj rana do tej chwili na forum napisano 1 post. Na otworzenie strony głównej trzeba było czekać do 10 minut a napisanie postu to czas 30 - 40 minut. Forumowicze przestali nas odwiedzać. Mam kłopoty z kontrolą forum (pisanych postów) a wejście do panelu administracyjnego graniczy z cudem. Jak już pisałem z poruszaniem się po forach w innych systemach nie ma żadnych problemów.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2094

PostWysłany: Pon Maj 23, 2011 08:06    Temat postu: Odpowiedz z cytatem

Zdajemy sobie sprawę z powagi tego problemu i dążymy do jego usunięcia.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
andre



Dołączył: 20 Kwi 2011
Posty: 8
Skąd: łódzkie

PostWysłany: Pon Cze 13, 2011 16:57    Temat postu: Odpowiedz z cytatem

Od 11 czerwca wieczorem do 13 czerwca do południa użytkownicy "Vectry" nie nie mieli dostępu do forum.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Administrator
Redakcja phorum.pl
Redakcja phorum.pl


Dołączył: 31 Gru 2005
Posty: 2094

PostWysłany: Wto Cze 14, 2011 15:27    Temat postu: Odpowiedz z cytatem

Dziękuję za informację. Cały czas prowadzimy w tej sprawie rozmowy z działem technicznym Vectry.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum POMOC Strona Główna -> Baza wiedzy o phpBB2 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

POMOC  

To forum działa w systemie phorum.pl
Masz pomysł na forum? Załóż forum za darmo!
Forum narusza regulamin? Powiadom nas o tym!
Powered by Active24, phpBB © phpBB Group